Cacul TVA 20%

classic Classic list List threaded Threaded
5 messages Options
demande_aide_fr demande_aide_fr
Reply | Threaded
Open this post in threaded view
|

Cacul TVA 20%

Bonjour

Voici une nouvelle question envoyée à l'aide du formulaire de demande d'aide (http://fr.libreoffice.org/get-help/poser-une-question/).
Si vous répondez, merci de penser à utiliser la fonction "répondre à tous" de votre logiciel de courrier électronique de façon que le demandeur reçoive une copie de votre réponse.


Email:: [hidden email]
Sujet:: Cacul TVA 20%
OS:: MacOS X
Version:: 5.0.x
Question:: quelle formule entrer dans une cellule pour obtenir le pourcentage, en l'occurence 20% d'un ensemble de cellule contenant des valeurs numériques ?


--
Envoyez un mail à [hidden email] pour vous désinscrire
Les archives de la liste sont disponibles à https://listarchives.libreoffice.org/fr/users/
Privacy Policy: https://www.documentfoundation.org/privacy
yves dutrieux yves dutrieux
Reply | Threaded
Open this post in threaded view
|

Re: Cacul TVA 20%

Bonsoir,

ben je dirais si cellule A1 à A100 alors =somme(A1:A100)*0,20

Yves

Le mar. 11 déc. 2018 à 23:08, <[hidden email]> a écrit :

> Bonjour
>
> Voici une nouvelle question envoyée à l'aide du formulaire de demande
> d'aide (http://fr.libreoffice.org/get-help/poser-une-question/).
> Si vous répondez, merci de penser à utiliser la fonction "répondre à tous"
> de votre logiciel de courrier électronique de façon que le demandeur
> reçoive une copie de votre réponse.
>
>
> Email:: [hidden email]
> Sujet:: Cacul TVA 20%
> OS:: MacOS X
> Version:: 5.0.x
> Question:: quelle formule entrer dans une cellule pour obtenir le
> pourcentage, en l'occurence 20% d'un ensemble de cellule contenant des
> valeurs numériques ?
>
>
> --
> Envoyez un mail à [hidden email] pour vous
> désinscrire
> Les archives de la liste sont disponibles à
> https://listarchives.libreoffice.org/fr/users/
> Privacy Policy: https://www.documentfoundation.org/privacy
>


--
web site : http://www.molenbaix.com

--
Envoyez un mail à [hidden email] pour vous désinscrire
Les archives de la liste sont disponibles à https://listarchives.libreoffice.org/fr/users/
Privacy Policy: https://www.documentfoundation.org/privacy
Jean-Luc-2 Jean-Luc-2
Reply | Threaded
Open this post in threaded view
|

Re: Cacul TVA 20%

In reply to this post by demande_aide_fr
Bonjour

somme (plage cellules) * 0.20

Bonne nuit

Le mar. 11 déc. 2018 à 23:07, <[hidden email]> a écrit :

> Bonjour
>
> Voici une nouvelle question envoyée à l'aide du formulaire de demande
> d'aide (http://fr.libreoffice.org/get-help/poser-une-question/).
> Si vous répondez, merci de penser à utiliser la fonction "répondre à tous"
> de votre logiciel de courrier électronique de façon que le demandeur
> reçoive une copie de votre réponse.
>
>
> Email:: [hidden email]
> Sujet:: Cacul TVA 20%
> OS:: MacOS X
> Version:: 5.0.x
> Question:: quelle formule entrer dans une cellule pour obtenir le
> pourcentage, en l'occurence 20% d'un ensemble de cellule contenant des
> valeurs numériques ?
>
>
> --
> Envoyez un mail à [hidden email] pour vous
> désinscrire
> Les archives de la liste sont disponibles à
> https://listarchives.libreoffice.org/fr/users/
> Privacy Policy: https://www.documentfoundation.org/privacy
>


--
*Jean-Luc*
Je ne mange pas que pour vivre…
Je ne vis pas que pour manger…

--
Envoyez un mail à [hidden email] pour vous désinscrire
Les archives de la liste sont disponibles à https://listarchives.libreoffice.org/fr/users/
Privacy Policy: https://www.documentfoundation.org/privacy
Jean-Francois Nifenecker Jean-Francois Nifenecker
Reply | Threaded
Open this post in threaded view
|

Re: Cacul TVA 20%

In reply to this post by yves dutrieux
Bonsoir/jour,

Le 11/12/2018 à 23:26, yves dutrieux a écrit :
>
> ben je dirais si cellule A1 à A100 alors =somme(A1:A100)*0,20

à noter que si on tape
=somme(A1:A100)*20%
alors le tableur remplace par
=SOMME(A1:A100)*0,20

(le symbole % est correctement interprété)

Bien cordialement,
--
Jean-Francois Nifenecker, Bordeaux


--
Envoyez un mail à [hidden email] pour vous désinscrire
Les archives de la liste sont disponibles à https://listarchives.libreoffice.org/fr/users/
Privacy Policy: https://www.documentfoundation.org/privacy
royerjy royerjy
Reply | Threaded
Open this post in threaded view
|

Re: Cacul TVA 20%

Bonjour,


Le 12/12/2018 à 00:08, Jean-Francois
      Nifenecker a écrit :
Bonsoir/jour,Le 11/12/2018 à 23:26, yves dutrieux a écrit :ben je dirais si cellule A1 à A100 alors =somme(A1:A100)*0,20à noter que si on tape=somme(A1:A100)*20%alors le tableur remplace par=SOMME(A1:A100)*0,20(le symbole % est correctement interprété)Bien cordialement,
Pour respecter une règle de l'art des tableurs, je dirais :=somme(A1:A100)*TVA, "TVA" étant défini dans un nom ou dans une
      cellule nommée TVA, car il n'est pas recommandé de mettre des
      paramètres directement dans les formules, car la maintenance est
      très compliquée et souvent incomplète en cas de modification du
      taux de TVA.


Librement
--
Jean-Yves ROYER
--
Envoyez un mail à [hidden email] pour vous désinscrire
Les archives de la liste sont disponibles à https://listarchives.libreoffice.org/fr/users/
Privacy Policy: https://www.documentfoundation.org/privacy