Formatvorlage

classic Classic list List threaded Threaded
20 messages Options
Peter Martin Peter Martin
Reply | Threaded
Open this post in threaded view
|

Formatvorlage

Hallo,

Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
funktioniert das nur auf meinem Rechner nicht. Ich habe LO gelöscht und
auch die reg-Datei ausgeräumt.
Danach LO neu installiert mit dem Erfolg, dass sich gar nichts verändert
hat.
Könnte es sein, dass LO mit win7 (64bit) Probleme hat ?    Komischer
weise funktioniert es auf OpenOffice !

Gruss
Peter

--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Uwe Haas Uwe Haas
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

Am 27.05.2011 16:05, schrieb Peter Martin:

> Hallo,
>
> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
> funktioniert das nur auf meinem Rechner nicht. Ich habe LO gelöscht
> und auch die reg-Datei ausgeräumt.
> Danach LO neu installiert mit dem Erfolg, dass sich gar nichts
> verändert hat.
> Könnte es sein, dass LO mit win7 (64bit) Probleme hat ?    Komischer
> weise funktioniert es auf OpenOffice !
>
> Gruss
> Peter
>
Kannst Du einen Link für die Vorlagendatei posten, damit die Datei mal
geprüft werden kann?
Gruß
Uwe

--
LibreOffice 3.3.2
OOO330m19 (Build:202)
tag libreoffice-3.3.2.2

Windows XP Professional SP3
Windows 2008 R2 SP1


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Peter Martin Peter Martin
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

Am 27.05.2011 16:10, schrieb Uwe Haas:

> Am 27.05.2011 16:05, schrieb Peter Martin:
>> Hallo,
>>
>> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
>> funktioniert das nur auf meinem Rechner nicht. Ich habe LO gelöscht
>> und auch die reg-Datei ausgeräumt.
>> Danach LO neu installiert mit dem Erfolg, dass sich gar nichts
>> verändert hat.
>> Könnte es sein, dass LO mit win7 (64bit) Probleme hat ?    Komischer
>> weise funktioniert es auf OpenOffice !
>>
>> Gruss
>> Peter
>>
> Kannst Du einen Link für die Vorlagendatei posten, damit die Datei mal
> geprüft werden kann?
> Gruß
> Uwe
>
Hallo Uwe,
Beiliegend die Vorlage. Ich habe die Vorlage einmal an André Schnabel
gemailt. und bei Ihm scheint sie funktioniert zu haben.

Gruss
Peter

--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Uwe Haas Uwe Haas
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

Am 27.05.2011 16:29, schrieb Peter Martin:

> Am 27.05.2011 16:10, schrieb Uwe Haas:
>> Am 27.05.2011 16:05, schrieb Peter Martin:
>>> Hallo,
>>>
>>> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
>>> funktioniert das nur auf meinem Rechner nicht. Ich habe LO gelöscht
>>> und auch die reg-Datei ausgeräumt.
>>> Danach LO neu installiert mit dem Erfolg, dass sich gar nichts
>>> verändert hat.
>>> Könnte es sein, dass LO mit win7 (64bit) Probleme hat ?    Komischer
>>> weise funktioniert es auf OpenOffice !
>>>
>>> Gruss
>>> Peter
>>>
>> Kannst Du einen Link für die Vorlagendatei posten, damit die Datei
>> mal geprüft werden kann?
>> Gruß
>> Uwe
>>
> Hallo Uwe,
> Beiliegend die Vorlage. Ich habe die Vorlage einmal an André Schnabel
> gemailt. und bei Ihm scheint sie funktioniert zu haben.
>
> Gruss
> Peter
>
Ich an die Mail an die Liste anhängen, dies wir automatisch entfernt.
Am besten einen Link veröffentlichen, der es ermöglicht die Datei
herunterzuladen oder eine PM direkt an mich.


--
LibreOffice 3.3.2
OOO330m19 (Build:202)
tag libreoffice-3.3.2.2

Windows XP Professional SP3
Windows 2008 R2 SP1


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Uwe Haas Uwe Haas
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

In reply to this post by Peter Martin
Am 27.05.2011 16:05, schrieb Peter Martin:

> Hallo,
>
> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
> funktioniert das nur auf meinem Rechner nicht. Ich habe LO gelöscht
> und auch die reg-Datei ausgeräumt.
> Danach LO neu installiert mit dem Erfolg, dass sich gar nichts
> verändert hat.
> Könnte es sein, dass LO mit win7 (64bit) Probleme hat ?    Komischer
> weise funktioniert es auf OpenOffice !
>
> Gruss
> Peter
>
Bei mir funktiert alles richtig.
Welches OS und LibrO-Vers mutzt Du?
Möglicherweise ist Fehler System-Spezifisch.

--
LibreOffice 3.3.2
OOO330m19 (Build:202)
tag libreoffice-3.3.2.2

Windows XP Professional SP3
Windows 2008 R2 SP1


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Peter Martin Peter Martin
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

Am 27.05.2011 19:02, schrieb Uwe Haas:

> Am 27.05.2011 16:05, schrieb Peter Martin:
>> Hallo,
>>
>> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
>> funktioniert das nur auf meinem Rechner nicht. Ich habe LO gelöscht
>> und auch die reg-Datei ausgeräumt.
>> Danach LO neu installiert mit dem Erfolg, dass sich gar nichts
>> verändert hat.
>> Könnte es sein, dass LO mit win7 (64bit) Probleme hat ?    Komischer
>> weise funktioniert es auf OpenOffice !
>>
>> Gruss
>> Peter
>>
> Bei mir funktiert alles richtig.
> Welches OS und LibrO-Vers mutzt Du?
> Möglicherweise ist Fehler System-Spezifisch.
>
Ich verwende LibreOffice 3.3.2
OOO330m19 (Build:202)
tag libreoffice-3.3.2.2
auf Win 7 (64bit) auf einem HP Pavilion-Computer. Win 7 hat vor 2 Tagen
einen Update gemacht.

Gruss
Peter

--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Uwe Haas Uwe Haas
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

Am 27.05.2011 20:07, schrieb Peter Martin:

> Am 27.05.2011 19:02, schrieb Uwe Haas:
>> Am 27.05.2011 16:05, schrieb Peter Martin:
>>> Hallo,
>>>
>>> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
>>> funktioniert das nur auf meinem Rechner nicht. Ich habe LO gelöscht
>>> und auch die reg-Datei ausgeräumt.
>>> Danach LO neu installiert mit dem Erfolg, dass sich gar nichts
>>> verändert hat.
>>> Könnte es sein, dass LO mit win7 (64bit) Probleme hat ?    Komischer
>>> weise funktioniert es auf OpenOffice !
>>>
>>> Gruss
>>> Peter
>> Bei mir funktiert alles richtig.
>> Welches OS und LibrO-Vers mutzt Du?
>> Möglicherweise ist Fehler System-Spezifisch.
>>
> Ich verwende LibreOffice 3.3.2
> OOO330m19 (Build:202)
> tag libreoffice-3.3.2.2
> auf Win 7 (64bit) auf einem HP Pavilion-Computer. Win 7 hat vor 2
> Tagen einen Update gemacht.
>
> Gruss
> Peter
>
Dann werde ich die Datei mal morgen auf einem 64-Bit-System testen. Mal
sehen, ob dabei das selbe rauskommt.

Gruß

Uwe


--
LibreOffice 3.3.2
OOO330m19 (Build:202)
tag libreoffice-3.3.2.2

Windows XP Professional SP3
Windows 2008 R2 SP1


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Edgar Kuchelmeister-2 Edgar Kuchelmeister-2
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

In reply to this post by Peter Martin
Hallo Peter,

Am 27.05.2011 16:05, schrieb Peter Martin:
> Hallo,
>
> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
> funktioniert das nur auf meinem Rechner nicht. Ich habe LO gelöscht
> und auch die reg-Datei ausgeräumt.

Hast du auch den Ordner mit den Anwendungsdaten mal umbenannt?
Wo der auf deinem System liegt findest du unter Extras > Optionen >
LibreOffice > Pfade.
Dort einfach mal schauen wo z. B. die Autokorrektur liegt.
Auf XP ist das z. B. C:\Dokumente und
Einstellungen\Benutzername\Andwendungsdaten\Libreoffice

Schnellstarter beenden, Verzeichnis umbenennen(!) Libreoffice neu
starten und sehen ob der Fehler weg ist.
Libreoffice erstellt beim Neustart dieses Verzeichnis mit
Standardeinstellungen neu.
Dann sind allerdings auch alle deine Einstellungen, Vorlagen,
Wörterbücher etc. weg. Die musst du dann wieder aus dem umbenannten
Verzeichnis heraus kopieren.

--

Mit freundlichem Gruß
Edgar Kuchelmeister
http://www.edgar-kuchelmeister.de


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Peter Martin Peter Martin
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

Am 28.05.2011 11:49, schrieb Edgar Kuchelmeister:

> Hallo Peter,
>
> Am 27.05.2011 16:05, schrieb Peter Martin:
>> Hallo,
>>
>> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
>> funktioniert das nur auf meinem Rechner nicht. Ich habe LO gelöscht
>> und auch die reg-Datei ausgeräumt.
>
> Hast du auch den Ordner mit den Anwendungsdaten mal umbenannt?
> Wo der auf deinem System liegt findest du unter Extras > Optionen >
> LibreOffice > Pfade.
> Dort einfach mal schauen wo z. B. die Autokorrektur liegt.
> Auf XP ist das z. B. C:\Dokumente und
> Einstellungen\Benutzername\Andwendungsdaten\Libreoffice
>
> Schnellstarter beenden, Verzeichnis umbenennen(!) Libreoffice neu
> starten und sehen ob der Fehler weg ist.
> Libreoffice erstellt beim Neustart dieses Verzeichnis mit
> Standardeinstellungen neu.
> Dann sind allerdings auch alle deine Einstellungen, Vorlagen,
> Wörterbücher etc. weg. Die musst du dann wieder aus dem umbenannten
> Verzeichnis heraus kopieren.
>
Hallo,
Nach vielen Versuchen und Änderungen an verschiedenen Dateien habe ich
jetzt auch mit OO das gleiche Problem mit den Folgevorlagen.
Nachdem ich beide Programme gelöscht habe und OO wieder neu Installiert
habe ist das Problem gleich geblieben. Was ich nicht verstehe, ist dass
nach dem Entfernen des Programmes OO oder LO die Ordner alle noch
vorhanden sind.

C:\Dokumente und Einstellungen\Benutzername\Anwendungsdaten\Libreoffice  
diese Datei ist bei mir in dieser Art nicht vorhanden.
Was ichgefunden habe aus Extras > Optionen > LibreOffice > Pfade sieht
bei mir folgendermassen aus:

C:\user\Martin\AppData\Roaming\LibreOffice\3\user\temlate - damit kann
ich leider nichts anfangen.

Peter





--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Uwe Haas Uwe Haas
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

Am 30.05.2011 18:21, schrieb Peter Martin:

> Am 28.05.2011 11:49, schrieb Edgar Kuchelmeister:
>> Hallo Peter,
>>
>> Am 27.05.2011 16:05, schrieb Peter Martin:
>>> Hallo,
>>>
>>> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
>>> funktioniert das nur auf meinem Rechner nicht. Ich habe LO gelöscht
>>> und auch die reg-Datei ausgeräumt.
>>
>> Hast du auch den Ordner mit den Anwendungsdaten mal umbenannt?
>> Wo der auf deinem System liegt findest du unter Extras > Optionen >
>> LibreOffice > Pfade.
>> Dort einfach mal schauen wo z. B. die Autokorrektur liegt.
>> Auf XP ist das z. B. C:\Dokumente und
>> Einstellungen\Benutzername\Andwendungsdaten\Libreoffice
>>
>> Schnellstarter beenden, Verzeichnis umbenennen(!) Libreoffice neu
>> starten und sehen ob der Fehler weg ist.
>> Libreoffice erstellt beim Neustart dieses Verzeichnis mit
>> Standardeinstellungen neu.
>> Dann sind allerdings auch alle deine Einstellungen, Vorlagen,
>> Wörterbücher etc. weg. Die musst du dann wieder aus dem umbenannten
>> Verzeichnis heraus kopieren.
>>
> Hallo,
> Nach vielen Versuchen und Änderungen an verschiedenen Dateien habe ich
> jetzt auch mit OO das gleiche Problem mit den Folgevorlagen.
> Nachdem ich beide Programme gelöscht habe und OO wieder neu
> Installiert habe ist das Problem gleich geblieben. Was ich nicht
> verstehe, ist dass nach dem Entfernen des Programmes OO oder LO die
> Ordner alle noch vorhanden sind.
>
> C:\Dokumente und
> Einstellungen\Benutzername\Anwendungsdaten\Libreoffice  diese Datei
> ist bei mir in dieser Art nicht vorhanden.
> Was ichgefunden habe aus Extras > Optionen > LibreOffice > Pfade sieht
> bei mir folgendermassen aus:
>
> C:\user\Martin\AppData\Roaming\LibreOffice\3\user\temlate - damit kann
> ich leider nichts anfangen.
>
> Peter
>
Ist es korrekt, daß Du Windows 7 als System benutzt?


--
LibreOffice 3.3.2
OOO330m19 (Build:202)
tag libreoffice-3.3.2.2

Windows XP Professional SP3
Windows 2008 R2 SP1


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Peter Martin Peter Martin
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

Am 30.05.2011 18:44, schrieb Uwe Haas:

> Am 30.05.2011 18:21, schrieb Peter Martin:
>> Am 28.05.2011 11:49, schrieb Edgar Kuchelmeister:
>>> Hallo Peter,
>>>
>>> Am 27.05.2011 16:05, schrieb Peter Martin:
>>>> Hallo,
>>>>
>>>> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
>>>> funktioniert das nur auf meinem Rechner nicht. Ich habe LO gelöscht
>>>> und auch die reg-Datei ausgeräumt.
>>>
>>> Hast du auch den Ordner mit den Anwendungsdaten mal umbenannt?
>>> Wo der auf deinem System liegt findest du unter Extras > Optionen >
>>> LibreOffice > Pfade.
>>> Dort einfach mal schauen wo z. B. die Autokorrektur liegt.
>>> Auf XP ist das z. B. C:\Dokumente und
>>> Einstellungen\Benutzername\Andwendungsdaten\Libreoffice
>>>
>>> Schnellstarter beenden, Verzeichnis umbenennen(!) Libreoffice neu
>>> starten und sehen ob der Fehler weg ist.
>>> Libreoffice erstellt beim Neustart dieses Verzeichnis mit
>>> Standardeinstellungen neu.
>>> Dann sind allerdings auch alle deine Einstellungen, Vorlagen,
>>> Wörterbücher etc. weg. Die musst du dann wieder aus dem umbenannten
>>> Verzeichnis heraus kopieren.
>>>
>> Hallo,
>> Nach vielen Versuchen und Änderungen an verschiedenen Dateien habe
>> ich jetzt auch mit OO das gleiche Problem mit den Folgevorlagen.
>> Nachdem ich beide Programme gelöscht habe und OO wieder neu
>> Installiert habe ist das Problem gleich geblieben. Was ich nicht
>> verstehe, ist dass nach dem Entfernen des Programmes OO oder LO die
>> Ordner alle noch vorhanden sind.
>>
>> C:\Dokumente und
>> Einstellungen\Benutzername\Anwendungsdaten\Libreoffice  diese Datei
>> ist bei mir in dieser Art nicht vorhanden.
>> Was ichgefunden habe aus Extras > Optionen > LibreOffice > Pfade
>> sieht bei mir folgendermassen aus:
>>
>> C:\user\Martin\AppData\Roaming\LibreOffice\3\user\temlate - damit
>> kann ich leider nichts anfangen.
>>
>> Peter
>>
> Ist es korrekt, daß Du Windows 7 als System benutzt?
>
>
Ja ich verwende Win 7 (64bit)

--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Uwe Haas Uwe Haas
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

Am 30.05.2011 20:47, schrieb Peter Martin:

> Am 30.05.2011 18:44, schrieb Uwe Haas:
>> Am 30.05.2011 18:21, schrieb Peter Martin:
>>> Am 28.05.2011 11:49, schrieb Edgar Kuchelmeister:
>>>> Hallo Peter,
>>>>
>>>> Am 27.05.2011 16:05, schrieb Peter Martin:
>>>>> Hallo,
>>>>>
>>>>> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
>>>>> funktioniert das nur auf meinem Rechner nicht. Ich habe LO
>>>>> gelöscht und auch die reg-Datei ausgeräumt.
>>>>
>>>> Hast du auch den Ordner mit den Anwendungsdaten mal umbenannt?
>>>> Wo der auf deinem System liegt findest du unter Extras > Optionen >
>>>> LibreOffice > Pfade.
>>>> Dort einfach mal schauen wo z. B. die Autokorrektur liegt.
>>>> Auf XP ist das z. B. C:\Dokumente und
>>>> Einstellungen\Benutzername\Andwendungsdaten\Libreoffice
>>>>
>>>> Schnellstarter beenden, Verzeichnis umbenennen(!) Libreoffice neu
>>>> starten und sehen ob der Fehler weg ist.
>>>> Libreoffice erstellt beim Neustart dieses Verzeichnis mit
>>>> Standardeinstellungen neu.
>>>> Dann sind allerdings auch alle deine Einstellungen, Vorlagen,
>>>> Wörterbücher etc. weg. Die musst du dann wieder aus dem umbenannten
>>>> Verzeichnis heraus kopieren.
>>>>
>>> Hallo,
>>> Nach vielen Versuchen und Änderungen an verschiedenen Dateien habe
>>> ich jetzt auch mit OO das gleiche Problem mit den Folgevorlagen.
>>> Nachdem ich beide Programme gelöscht habe und OO wieder neu
>>> Installiert habe ist das Problem gleich geblieben. Was ich nicht
>>> verstehe, ist dass nach dem Entfernen des Programmes OO oder LO die
>>> Ordner alle noch vorhanden sind.
>>>
>>> C:\Dokumente und
>>> Einstellungen\Benutzername\Anwendungsdaten\Libreoffice  diese Datei
>>> ist bei mir in dieser Art nicht vorhanden.
>>> Was ichgefunden habe aus Extras > Optionen > LibreOffice > Pfade
>>> sieht bei mir folgendermassen aus:
>>>
>>> C:\user\Martin\AppData\Roaming\LibreOffice\3\user\temlate - damit
>>> kann ich leider nichts anfangen.
>>>
>>> Peter
>>>
>> Ist es korrekt, daß Du Windows 7 als System benutzt?
>>
>>
> Ja ich verwende Win 7 (64bit)
>
Windows 7 leitet gewisse Aufrufe um. Leider zeigt der Explorer nicht die
wahren Pfade an.
Der Ordner "C:\Users" wird im Explorer der deutschen Version als
"Dokumente und Einstellungen", im Explorer der englischen Version als
"Docuemts and Settings" angezeigt.

Den oben genannten Pfad findet man unter Windows unter:
Dokumente und Einstellungen --> Martin --> Anwendungsdaten -->Libreoffice3
am einfachsten funktioniert:
Windows-Taste + R
CMD + Enter
In das neue Fenster eingeben:
rd /s "C:\user\Martin\AppData\Roaming\LibreOffice\3\user\temlate" + Enter
alle Rückfragen mit J beantworten


Wichtig: Weder LibrO noch der Schnellstarter dürfen dabei laufen, also
vorher schießen

Bei Problemken oder Rückfragen gerne noch mal mailen

--
LibreOffice 3.3.2
OOO330m19 (Build:202)
tag libreoffice-3.3.2.2

Windows XP Professional SP3
Windows 2008 R2 SP1


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Peter Martin Peter Martin
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

Am 30.05.2011 20:58, schrieb Uwe Haas:

> Am 30.05.2011 20:47, schrieb Peter Martin:
>> Am 30.05.2011 18:44, schrieb Uwe Haas:
>>> Am 30.05.2011 18:21, schrieb Peter Martin:
>>>> Am 28.05.2011 11:49, schrieb Edgar Kuchelmeister:
>>>>> Hallo Peter,
>>>>>
>>>>> Am 27.05.2011 16:05, schrieb Peter Martin:
>>>>>> Hallo,
>>>>>>
>>>>>> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
>>>>>> funktioniert das nur auf meinem Rechner nicht. Ich habe LO
>>>>>> gelöscht und auch die reg-Datei ausgeräumt.
>>>>>
>>>>> Hast du auch den Ordner mit den Anwendungsdaten mal umbenannt?
>>>>> Wo der auf deinem System liegt findest du unter Extras > Optionen
>>>>> > LibreOffice > Pfade.
>>>>> Dort einfach mal schauen wo z. B. die Autokorrektur liegt.
>>>>> Auf XP ist das z. B. C:\Dokumente und
>>>>> Einstellungen\Benutzername\Andwendungsdaten\Libreoffice
>>>>>
>>>>> Schnellstarter beenden, Verzeichnis umbenennen(!) Libreoffice neu
>>>>> starten und sehen ob der Fehler weg ist.
>>>>> Libreoffice erstellt beim Neustart dieses Verzeichnis mit
>>>>> Standardeinstellungen neu.
>>>>> Dann sind allerdings auch alle deine Einstellungen, Vorlagen,
>>>>> Wörterbücher etc. weg. Die musst du dann wieder aus dem
>>>>> umbenannten Verzeichnis heraus kopieren.
>>>>>
>>>> Hallo,
>>>> Nach vielen Versuchen und Änderungen an verschiedenen Dateien habe
>>>> ich jetzt auch mit OO das gleiche Problem mit den Folgevorlagen.
>>>> Nachdem ich beide Programme gelöscht habe und OO wieder neu
>>>> Installiert habe ist das Problem gleich geblieben. Was ich nicht
>>>> verstehe, ist dass nach dem Entfernen des Programmes OO oder LO die
>>>> Ordner alle noch vorhanden sind.
>>>>
>>>> C:\Dokumente und
>>>> Einstellungen\Benutzername\Anwendungsdaten\Libreoffice  diese Datei
>>>> ist bei mir in dieser Art nicht vorhanden.
>>>> Was ichgefunden habe aus Extras > Optionen > LibreOffice > Pfade
>>>> sieht bei mir folgendermassen aus:
>>>>
>>>> C:\user\Martin\AppData\Roaming\LibreOffice\3\user\temlate - damit
>>>> kann ich leider nichts anfangen.
>>>>
>>>> Peter
>>>>
>>> Ist es korrekt, daß Du Windows 7 als System benutzt?
>>>
>>>
>> Ja ich verwende Win 7 (64bit)
>>
> Windows 7 leitet gewisse Aufrufe um. Leider zeigt der Explorer nicht
> die wahren Pfade an.
> Der Ordner "C:\Users" wird im Explorer der deutschen Version als
> "Dokumente und Einstellungen", im Explorer der englischen Version als
> "Docuemts and Settings" angezeigt.
>
> Den oben genannten Pfad findet man unter Windows unter:
> Dokumente und Einstellungen --> Martin --> Anwendungsdaten
> -->Libreoffice3
> am einfachsten funktioniert:
> Windows-Taste + R
> CMD + Enter
> In das neue Fenster eingeben:
> rd /s "C:\user\Martin\AppData\Roaming\LibreOffice\3\user\temlate" + Enter
> alle Rückfragen mit J beantworten
>
>
> Wichtig: Weder LibrO noch der Schnellstarter dürfen dabei laufen, also
> vorher schießen
>
> Bei Problemken oder Rückfragen gerne noch mal mailen
>
Hallo Uwe

vielen Dank für die Hilfe. Nach allen diesen Eingriffen war das Problem
gelöst ich musste nach  den eingaben LO entfernen und neu installieren
das hat gewirkt.
Nochmals vielen Dank an alle die geholfen haben.

Gruss
Peter

--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Uwe Haas Uwe Haas
Reply | Threaded
Open this post in threaded view
|

Re: Formatvorlage

Am 31.05.2011 18:01, schrieb Peter Martin:

> Am 30.05.2011 20:58, schrieb Uwe Haas:
>> Am 30.05.2011 20:47, schrieb Peter Martin:
>>> Am 30.05.2011 18:44, schrieb Uwe Haas:
>>>> Am 30.05.2011 18:21, schrieb Peter Martin:
>>>>> Am 28.05.2011 11:49, schrieb Edgar Kuchelmeister:
>>>>>> Hallo Peter,
>>>>>>
>>>>>> Am 27.05.2011 16:05, schrieb Peter Martin:
>>>>>>> Hallo,
>>>>>>>
>>>>>>> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
>>>>>>> funktioniert das nur auf meinem Rechner nicht. Ich habe LO
>>>>>>> gelöscht und auch die reg-Datei ausgeräumt.
>>>>>>
>>>>>> Hast du auch den Ordner mit den Anwendungsdaten mal umbenannt?
>>>>>> Wo der auf deinem System liegt findest du unter Extras > Optionen
>>>>>> > LibreOffice > Pfade.
>>>>>> Dort einfach mal schauen wo z. B. die Autokorrektur liegt.
>>>>>> Auf XP ist das z. B. C:\Dokumente und
>>>>>> Einstellungen\Benutzername\Andwendungsdaten\Libreoffice
>>>>>>
>>>>>> Schnellstarter beenden, Verzeichnis umbenennen(!) Libreoffice neu
>>>>>> starten und sehen ob der Fehler weg ist.
>>>>>> Libreoffice erstellt beim Neustart dieses Verzeichnis mit
>>>>>> Standardeinstellungen neu.
>>>>>> Dann sind allerdings auch alle deine Einstellungen, Vorlagen,
>>>>>> Wörterbücher etc. weg. Die musst du dann wieder aus dem
>>>>>> umbenannten Verzeichnis heraus kopieren.
>>>>>>
>>>>> Hallo,
>>>>> Nach vielen Versuchen und Änderungen an verschiedenen Dateien habe
>>>>> ich jetzt auch mit OO das gleiche Problem mit den Folgevorlagen.
>>>>> Nachdem ich beide Programme gelöscht habe und OO wieder neu
>>>>> Installiert habe ist das Problem gleich geblieben. Was ich nicht
>>>>> verstehe, ist dass nach dem Entfernen des Programmes OO oder LO
>>>>> die Ordner alle noch vorhanden sind.
>>>>>
>>>>> C:\Dokumente und
>>>>> Einstellungen\Benutzername\Anwendungsdaten\Libreoffice  diese
>>>>> Datei ist bei mir in dieser Art nicht vorhanden.
>>>>> Was ichgefunden habe aus Extras > Optionen > LibreOffice > Pfade
>>>>> sieht bei mir folgendermassen aus:
>>>>>
>>>>> C:\user\Martin\AppData\Roaming\LibreOffice\3\user\temlate - damit
>>>>> kann ich leider nichts anfangen.
>>>>>
>>>>> Peter
>>>>>
>>>> Ist es korrekt, daß Du Windows 7 als System benutzt?
>>>>
>>>>
>>> Ja ich verwende Win 7 (64bit)
>>>
>> Windows 7 leitet gewisse Aufrufe um. Leider zeigt der Explorer nicht
>> die wahren Pfade an.
>> Der Ordner "C:\Users" wird im Explorer der deutschen Version als
>> "Dokumente und Einstellungen", im Explorer der englischen Version als
>> "Docuemts and Settings" angezeigt.
>>
>> Den oben genannten Pfad findet man unter Windows unter:
>> Dokumente und Einstellungen --> Martin --> Anwendungsdaten
>> -->Libreoffice3
>> am einfachsten funktioniert:
>> Windows-Taste + R
>> CMD + Enter
>> In das neue Fenster eingeben:
>> rd /s "C:\user\Martin\AppData\Roaming\LibreOffice\3\user\temlate" +
>> Enter
>> alle Rückfragen mit J beantworten
>>
>>
>> Wichtig: Weder LibrO noch der Schnellstarter dürfen dabei laufen,
>> also vorher schießen
>>
>> Bei Problemken oder Rückfragen gerne noch mal mailen
>>
> Hallo Uwe
>
> vielen Dank für die Hilfe. Nach allen diesen Eingriffen war das
> Problem gelöst ich musste nach  den eingaben LO entfernen und neu
> installieren das hat gewirkt.
> Nochmals vielen Dank an alle die geholfen haben.
>
> Gruss
> Peter
>
Gerne geschehen.
Grüße in die Schweiz
Uwe


--
LibreOffice 3.3.2
OOO330m19 (Build:202)
tag libreoffice-3.3.2.2

Windows XP Professional SP3
Windows 2008 R2 SP1


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Thomas Klein - Friedrichs Filtersysteme GmbH Thomas Klein - Friedrichs Filtersysteme GmbH
Reply | Threaded
Open this post in threaded view
|

[meta] RE: to:mime-version:from:date:x-rzg-class-id:x-rzg-auth; bh=gkceqlhp0gcjyzcn3h3tjm9njb0=; b=j/nu0dvfo3zxnlebsyhd6mweyxzukrcsn56fdzgfzydq72betro97teu1/szxw6hfyo ulbjnt5beg5gixfah/ipqz/mxm8+xpk3y/b/4lkyri8wkmusvpktzg5bfgmgbc9fnblyb qusaba6quhghicpvhy

Boah, früher waren solche Zweizeiler mit drei Seiten Quotes vorneweg verpönt!
Und so kaputte Betreffzeilen gab es auch nicht....

Netiquette lesen!

Gruß,
Thomas

> -----Original Message-----
> From: Uwe Haas [mailto:[hidden email]]
> Sent: Tuesday, May 31, 2011 6:08 PM
> To: [hidden email]
> Subject: [SPAM] to:mime-version:from:date:x-rzg-class-id:x-rzg-auth;
> bh=gkceqlhp0gcjyzcn3h3tjm9njb0=;
> b=j/nu0dvfo3zxnlebsyhd6mweyxzukrcsn56fdzgfzydq72betro97teu1/szxw6hfyo
> ulbjnt5beg5gixfah/ipqz/mxm8+xpk3y/b/4lkyri8wkmusvpktzg5bfgmgbc9fnblyb
> qusaba6quhghicpvhyhqgp
>
> Am 31.05.2011 18:01, schrieb Peter Martin:
> > Am 30.05.2011 20:58, schrieb Uwe Haas:
> >> Am 30.05.2011 20:47, schrieb Peter Martin:
> >>> Am 30.05.2011 18:44, schrieb Uwe Haas:
> >>>> Am 30.05.2011 18:21, schrieb Peter Martin:
> >>>>> Am 28.05.2011 11:49, schrieb Edgar Kuchelmeister:
> >>>>>> Hallo Peter,
> >>>>>>
> >>>>>> Am 27.05.2011 16:05, schrieb Peter Martin:
> >>>>>>> Hallo,
> >>>>>>>
> >>>>>>> Ich möchte mein Problem nochmals zur Sprache bringen. Scheinbar
> >>>>>>> funktioniert das nur auf meinem Rechner nicht. Ich habe LO
> >>>>>>> gelöscht und auch die reg-Datei ausgeräumt.
> >>>>>>
> >>>>>> Hast du auch den Ordner mit den Anwendungsdaten mal umbenannt?
> >>>>>> Wo der auf deinem System liegt findest du unter Extras > Optionen
> >>>>>> > LibreOffice > Pfade.
> >>>>>> Dort einfach mal schauen wo z. B. die Autokorrektur liegt.
> >>>>>> Auf XP ist das z. B. C:\Dokumente und
> >>>>>> Einstellungen\Benutzername\Andwendungsdaten\Libreoffice
> >>>>>>
> >>>>>> Schnellstarter beenden, Verzeichnis umbenennen(!) Libreoffice neu
> >>>>>> starten und sehen ob der Fehler weg ist.
> >>>>>> Libreoffice erstellt beim Neustart dieses Verzeichnis mit
> >>>>>> Standardeinstellungen neu.
> >>>>>> Dann sind allerdings auch alle deine Einstellungen, Vorlagen,
> >>>>>> Wörterbücher etc. weg. Die musst du dann wieder aus dem
> >>>>>> umbenannten Verzeichnis heraus kopieren.
> >>>>>>
> >>>>> Hallo,
> >>>>> Nach vielen Versuchen und Änderungen an verschiedenen Dateien habe
> >>>>> ich jetzt auch mit OO das gleiche Problem mit den Folgevorlagen.
> >>>>> Nachdem ich beide Programme gelöscht habe und OO wieder neu
> >>>>> Installiert habe ist das Problem gleich geblieben. Was ich nicht
> >>>>> verstehe, ist dass nach dem Entfernen des Programmes OO oder LO
> >>>>> die Ordner alle noch vorhanden sind.
> >>>>>
> >>>>> C:\Dokumente und
> >>>>> Einstellungen\Benutzername\Anwendungsdaten\Libreoffice  diese
> >>>>> Datei ist bei mir in dieser Art nicht vorhanden.
> >>>>> Was ichgefunden habe aus Extras > Optionen > LibreOffice > Pfade
> >>>>> sieht bei mir folgendermassen aus:
> >>>>>
> >>>>> C:\user\Martin\AppData\Roaming\LibreOffice\3\user\temlate - damit
> >>>>> kann ich leider nichts anfangen.
> >>>>>
> >>>>> Peter
> >>>>>
> >>>> Ist es korrekt, daß Du Windows 7 als System benutzt?
> >>>>
> >>>>
> >>> Ja ich verwende Win 7 (64bit)
> >>>
> >> Windows 7 leitet gewisse Aufrufe um. Leider zeigt der Explorer nicht
> >> die wahren Pfade an.
> >> Der Ordner "C:\Users" wird im Explorer der deutschen Version als
> >> "Dokumente und Einstellungen", im Explorer der englischen Version als
> >> "Docuemts and Settings" angezeigt.
> >>
> >> Den oben genannten Pfad findet man unter Windows unter:
> >> Dokumente und Einstellungen --> Martin --> Anwendungsdaten
> >> -->Libreoffice3
> >> am einfachsten funktioniert:
> >> Windows-Taste + R
> >> CMD + Enter
> >> In das neue Fenster eingeben:
> >> rd /s "C:\user\Martin\AppData\Roaming\LibreOffice\3\user\temlate" +
> >> Enter
> >> alle Rückfragen mit J beantworten
> >>
> >>
> >> Wichtig: Weder LibrO noch der Schnellstarter dürfen dabei laufen,
> >> also vorher schießen
> >>
> >> Bei Problemken oder Rückfragen gerne noch mal mailen
> >>
> > Hallo Uwe
> >
> > vielen Dank für die Hilfe. Nach allen diesen Eingriffen war das
> > Problem gelöst ich musste nach  den eingaben LO entfernen und neu
> > installieren das hat gewirkt.
> > Nochmals vielen Dank an alle die geholfen haben.
> >
> > Gruss
> > Peter
> >
> Gerne geschehen.
> Grüße in die Schweiz
> Uwe
>
>
> --
> LibreOffice 3.3.2
> OOO330m19 (Build:202)
> tag libreoffice-3.3.2.2
>
> Windows XP Professional SP3
> Windows 2008 R2 SP1
>
>
> --
> Informationen zum Abmelden: E-Mail an [hidden email]
> Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
> Listenarchiv: http://listarchives.libreoffice.org/de/users/
> Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert
>
>
>
>


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Uwe Haas Uwe Haas
Reply | Threaded
Open this post in threaded view
|

Re: [meta] RE: to:mime-version:from:date:x-rzg-class-id:x-rzg-auth; bh=gkceqlhp0gcjyzcn3h3tjm9njb0=; b=j/nu0dvfo3zxnlebsyhd6mweyxzukrcsn56fdzgfzydq72betro97teu1/szxw6hfyo ulbjnt5beg5gixfah/ipqz/mxm8+xpk3y/b/4lkyri8wkmusvpktzg5bfgmgbc9fnblyb qusaba6quhghicpvhy

Am 01.06.2011 11:55, schrieb Thomas Klein - Friedrichs Filtersysteme GmbH:
> Boah, früher waren solche Zweizeiler mit drei Seiten Quotes vorneweg verpönt!
> Und so kaputte Betreffzeilen gab es auch nicht....
>
> Netiquette lesen!
>
> Gruß,
> Thomas
>
Das muß Deinen Client betreffen,
meiner hat den Original-Betreff abgebildet.
Im LibrO-Archiv ist die Mail auch mit korrektem Betreff gespeichert.

Also erst prüfen,
dann meckern!

Gruß
Uwe


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Thomas Klein - Friedrichs Filtersysteme GmbH Thomas Klein - Friedrichs Filtersysteme GmbH
Reply | Threaded
Open this post in threaded view
|

RE: [meta] RE:to:mime-version:from:date:x-rzg-class-id:x-rzg-auth; bh=gkceqlhp0gcjyzcn3h3tjm9njb0=; b=j/nu0dvfo3zxnlebsyhd6mweyxzukrcsn56fdzgfzydq72betro97teu1/szxw6hfyoulbjnt5beg5gixfah/ipqz/mxm8+xpk3y/b/4lkyri8wkmusvpktzg5bfgmgbc9fnblyb qusaba

> > Boah, früher waren solche Zweizeiler mit drei Seiten Quotes
> > vorneweg verpönt!
> > Und so kaputte Betreffzeilen gab es auch nicht....
> Das muß Deinen Client betreffen, meiner hat den Original-Betreff abgebildet.

Na gut, das mag sein - ich hab hier auf der Arbeit den allseits bekannten MS-Client :-(  

> Also erst prüfen, dann meckern!

Mir ging es vorrangig um das seitenlangen Quoting, das ich entlangscrollen muss, um am Ende sinngemäß "Bitte, gern geschehen" zu lesen.
Bei Mailinglisten will ich den Inhalt eines Postings auf einen Blick auf Relevanz checken können.

Nichts für ungut,

Gruß
Thomas

--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Uwe Haas Uwe Haas
Reply | Threaded
Open this post in threaded view
|

Re: [meta] RE:to:mime-version:from:date:x-rzg-class-id:x-rzg-auth; bh=gkceqlhp0gcjyzcn3h3tjm9njb0=; b=j/nu0dvfo3zxnlebsyhd6mweyxzukrcsn56fdzgfzydq72betro97teu1/szxw6hfyoulbjnt5beg5gixfah/ipqz/mxm8+xpk3y/b/4lkyri8wkmusvpktzg5bfgmgbc9fnblyb qusaba

Am 01.06.2011 14:55, schrieb Thomas Klein - Friedrichs Filtersysteme GmbH:
>>> Boah, früher waren solche Zweizeiler mit drei Seiten Quotes
>>> vorneweg verpönt!
>>> Und so kaputte Betreffzeilen gab es auch nicht....
>> Das muß Deinen Client betreffen, meiner hat den Original-Betreff abgebildet.
> Na gut, das mag sein - ich hab hier auf der Arbeit den allseits bekannten MS-Client :-(
>> Also erst prüfen, dann meckern!
> Mir ging es vorrangig um das seitenlangen Quoting, das ich entlangscrollen muss, um am Ende sinngemäß "Bitte, gern geschehen" zu lesen.
> Bei Mailinglisten will ich den Inhalt eines Postings auf einen Blick auf Relevanz checken können.
Tja, aber auch im Netz sollten gewisse Grundregeln der Höflichkeit gelten.
Interessant ist natürlich, warum OL den Betreff so verunstaltet hat.
Weclhe Versionen con OL, Exchange und OS sind vorhaden?

> Nichts für ungut,
>
> Gruß
> Thomas

--
LibreOffice 3.3.2
OOO330m19 (Build:202)
tag libreoffice-3.3.2.2

Windows XP Professional SP3
Windows 2008 R2 SP1


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Ernst Hügli Ernst Hügli
Reply | Threaded
Open this post in threaded view
|

Re: [meta] RE:to:mime-version:from:date:x-rzg-class-id:x-rzg-auth; bh=gkceqlhp0gcjyzcn3h3tjm9njb0=; b=j/nu0dvfo3zxnlebsyhd6mweyxzukrcsn56fdzgfzydq72betro97teu1/szxw6hfyoulbjnt5beg5gixfah/ipqz/mxm8+xpk3y/b/4lkyri8wkmusvpktzg5bfgmgbc9fnblyb qusaba

Hallo

Am 01.06.2011 15:04, schrieb Uwe Haas:
> Am 01.06.2011 14:55, schrieb Thomas Klein - Friedrichs Filtersysteme
> GmbH:
>>>> Boah, früher waren solche Zweizeiler mit drei Seiten Quotes
>>>> vorneweg verpönt!
>>>> Und so kaputte Betreffzeilen gab es auch nicht....
>>> Das muß Deinen Client betreffen, meiner hat den Original-Betreff
>>> abgebildet.
>> Na gut, das mag sein - ich hab hier auf der Arbeit den allseits
>> bekannten MS-Client :-(

Tja, ich habe hier Mozilla Thunderbird - und trotzdem diesen Quatsch von
Betreff. Scheint also nicht nur an MS zu liegen...

Freundlich grüsst

Ernst



--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Uwe Haas Uwe Haas
Reply | Threaded
Open this post in threaded view
|

Re: [meta] RE:to:mime-version:from:date:x-rzg-class-id:x-rzg-auth; bh=gkceqlhp0gcjyzcn3h3tjm9njb0=; b=j/nu0dvfo3zxnlebsyhd6mweyxzukrcsn56fdzgfzydq72betro97teu1/szxw6hfyoulbjnt5beg5gixfah/ipqz/mxm8+xpk3y/b/4lkyri8wkmusvpktzg5bfgmgbc9fnblyb qusaba

Am 01.06.2011 17:58, schrieb Ernst Hügli:

> Hallo
>
> Am 01.06.2011 15:04, schrieb Uwe Haas:
>> Am 01.06.2011 14:55, schrieb Thomas Klein - Friedrichs Filtersysteme
>> GmbH:
>>>>> Boah, früher waren solche Zweizeiler mit drei Seiten Quotes
>>>>> vorneweg verpönt!
>>>>> Und so kaputte Betreffzeilen gab es auch nicht....
>>>> Das muß Deinen Client betreffen, meiner hat den Original-Betreff
>>>> abgebildet.
>>> Na gut, das mag sein - ich hab hier auf der Arbeit den allseits
>>> bekannten MS-Client :-(
>
> Tja, ich habe hier Mozilla Thunderbird - und trotzdem diesen Quatsch
> von Betreff. Scheint also nicht nur an MS zu liegen...
>
> Freundlich grüsst
>
> Ernst
>
In der Orignalmail von gestern 16:05 Uhr ist der Betreff noch in
Ordnung, in der Antwort von nheute um 11:55 Uhr dann nicht mehr (und
alle Mails die darauf antworten)

Grüße

Uwe

--
LibreOffice 3.3.2
OOO330m19 (Build:202)
tag libreoffice-3.3.2.2

Windows XP Professional SP3
Windows 2008 R2 SP1


--
Informationen zum Abmelden: E-Mail an [hidden email]
Tips zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert