Impossible de mettre une image en arrière-plan

classic Classic list List threaded Threaded
2 messages Options
Rpnpif Rpnpif
Reply | Threaded
Open this post in threaded view
|

Impossible de mettre une image en arrière-plan

Bonjour,

Avec LO 6.3.2.2, je n'arrive pas à mettre une image en arrière-plan
d'un texte.
J'utilise les commandes du menu contextuel :
Adaptation du texte : adaptation continue
Disposer : Envoyer à l'arrière.

C'est très gênant.

Confirmez vous ?

--
Alain Rpnpif

--
Envoyez un mail à [hidden email] pour vous désinscrire
Les archives de la liste sont disponibles à https://listarchives.libreoffice.org/fr/qa/
Privacy Policy: https://www.documentfoundation.org/privacy
Rpnpif Rpnpif
Reply | Threaded
Open this post in threaded view
|

Re: Impossible de mettre une image en arrière-plan

J'ai réussi à me débrouiller avec Adaptation du texte: En
arrière-plan.
Mais, comme pour Pierre, la logique de ces menus m'échappe.

--
Alain Rpnpif

Le 29 octobre 2019, Pierre Choffardet a écrit :

> Bonjour,
> J'ai toujours eu quelques problèmes avec ça. des fois ça ne marche pas,
> et puis d'autres fois, ça fonctionne bien.
>
> Mais effectivement, avec LO 6.3.3.2 et Writer, une image ne bouge pas
> par rapport à un objet de dessin.
>
> Amusant, avec l'image, c'est le menu "Disposer" alors qu'avec l'objet de
> dessin, c'est "Positionner"...
>
> Pierre
> Le 29/10/2019 à 15:34, Rpnpif a écrit :
> > Bonjour,
> >
> > Avec LO 6.3.2.2, je n'arrive pas à mettre une image en arrière-plan
> > d'un texte.
> > J'utilise les commandes du menu contextuel :
> > Adaptation du texte : adaptation continue
> > Disposer : Envoyer à l'arrière.
> >
> > C'est très gênant.
> >
> > Confirmez vous ?
> >  

--
Envoyez un mail à [hidden email] pour vous désinscrire
Les archives de la liste sont disponibles à https://listarchives.libreoffice.org/fr/qa/
Privacy Policy: https://www.documentfoundation.org/privacy