Libre office IMPRESS

classic Classic list List threaded Threaded
4 messages Options
demande_aide_fr demande_aide_fr
Reply | Threaded
Open this post in threaded view
|

Libre office IMPRESS

Bonjour

Voici une nouvelle question envoyée à l'aide du formulaire de demande d'aide (http://fr.libreoffice.org/get-help/poser-une-question/).
Si vous répondez, merci de penser à utiliser la fonction "répondre à tous" de votre logiciel de courrier électronique de façon que le demandeur reçoive une copie de votre réponse.


Email:: [hidden email]
Sujet:: Libre office IMPRESS
Question:: Libre office 5.1.6.2
Alors que plusieurs personnes utilisent cette version, lors de la "fabrication" d'un diaporama avec zone de texte, photos et son, les animations fonctionnent mal ou pas du tout...
Le même exercice l'an dernier avec la version de l'époque ne nous posait aucun problème.
Avez vous une explication?
Merci et bien cordialement
Gérard


--
Envoyez un mail à [hidden email] pour savoir comment vous désinscrire
Les archives de la liste sont disponibles à http://listarchives.libreoffice.org/fr/users/
Tous les messages envoyés sur cette liste seront archivés publiquement et ne pourront pas être supprimés
Bernard Schoenacker Bernard Schoenacker
Reply | Threaded
Open this post in threaded view
|

Re: Libre office IMPRESS

On Thu,  8 Dec 2016 11:03:40 +0100 (CET)
[hidden email] wrote:

> Bonjour
>
> Voici une nouvelle question envoyée à l'aide du formulaire de demande
> d'aide (http://fr.libreoffice.org/get-help/poser-une-question/). Si
> vous répondez, merci de penser à utiliser la fonction "répondre à
> tous" de votre logiciel de courrier électronique de façon que le
> demandeur reçoive une copie de votre réponse.
>
>
> Email:: [hidden email]
> Sujet:: Libre office IMPRESS
> Question:: Libre office 5.1.6.2
> Alors que plusieurs personnes utilisent cette version, lors de la
> "fabrication" d'un diaporama avec zone de texte, photos et son, les
> animations fonctionnent mal ou pas du tout... Le même exercice l'an
> dernier avec la version de l'époque ne nous posait aucun problème.
> Avez vous une explication? Merci et bien cordialement Gérard

bonjour,

    serait il possible de changer de version et de passer sur la
    branche 5.2 ....

    afin de vous aiguiller convenablement, il serait souhaitable de
    fournir quelques information supplémentaires :

    - système d'exploitation
    - architecture du cpu (amd64 ou i386)


    slt
    bernard


--
bernard schoenacker <[hidden email]>

--
Envoyez un mail à [hidden email] pour savoir comment vous désinscrire
Les archives de la liste sont disponibles à http://listarchives.libreoffice.org/fr/users/
Tous les messages envoyés sur cette liste seront archivés publiquement et ne pourront pas être supprimés
DUME06 DUME06
Reply | Threaded
Open this post in threaded view
|

Re: Libre office IMPRESS

In reply to this post by demande_aide_fr
Bonjour Gérard
J'ai depuis la Version 5.1.4 le même PB avec IMPRESS.
Je suis sous WIN 7 64bits....(i386)
Depuis j'ai essayé toutes les Versions suivantes 5.2  .
J'ai même effacé, puis recréé un nouveau profil.. Rien n'y a fait et j'utilise toujours la V 5.0.6.3 qui fonctionne très bien.
Par contre; suite aux conseils de Mr Schoenocker bernard , j'ai testé la V5.1.4 sur LINUX Lubuntu et là IMPRESS fonctionne bien.
Désolé de ne pouvoir vous apporter une réponse positive....
Cordialement
DUME06
Marie jo Libo Marie jo Libo
Reply | Threaded
Open this post in threaded view
|

Re: Libre office IMPRESS

Bonsoir,


Le 08/12/2016 à 17:23, DUME06 a écrit :

> Bonjour Gérard
> J'ai depuis la Version 5.1.4 le même PB avec IMPRESS.
> Je suis sous WIN 7 64bits....(i386)
> Depuis j'ai essayé toutes les Versions suivantes 5.2  .
> J'ai même effacé, puis recréé un nouveau profil.. Rien n'y a fait et
> j'utilise toujours la V 5.0.6.3 qui fonctionne très bien.
> Par contre; suite aux conseils de Mr Schoenocker bernard , j'ai testé la
> V5.1.4 sur LINUX Lubuntu et là IMPRESS fonctionne bien.
> Désolé de ne pouvoir vous apporter une réponse positive....
> Cordialement
> *DUME06*
>
>
>

C'est toujours rassurant de ne pas se sentir seule... Mais cela ne
résoud pas le problème.
Je confirme avoir des soucis d'animation en version 5.1 sous win7 ET
sous linux ubuntu
En revanche, cela semble se régler en version 5.2

Marie-jo

--
Envoyez un mail à [hidden email] pour savoir comment vous désinscrire
Les archives de la liste sont disponibles à http://listarchives.libreoffice.org/fr/users/
Tous les messages envoyés sur cette liste seront archivés publiquement et ne pourront pas être supprimés