[Libreoffice-ux-advise] [Bug 82504] EDITING: Background color button should fill cell background and not paragraph color when in a cell (proposed solution in comment #12)

classic Classic list List threaded Threaded
1 message Options
bugzilla-daemon-2 bugzilla-daemon-2
Reply | Threaded
Open this post in threaded view
|

[Libreoffice-ux-advise] [Bug 82504] EDITING: Background color button should fill cell background and not paragraph color when in a cell (proposed solution in comment #12)

https://bugs.documentfoundation.org/show_bug.cgi?id=82504

Cor Nouws <[hidden email]> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
          Component|ux-advise                   |Writer
            Summary|EDITING: Background color   |EDITING: Background color
                   |button should fill cell     |button should fill cell
                   |background and not          |background and not
                   |paragraph color when in a   |paragraph color when in a
                   |cell                        |cell (proposed solution in
                   |                            |comment #12)

--- Comment #18 from Cor Nouws <[hidden email]> ---
Hi Norbert,

Thanks for posting that information here and for reminding that..

(In reply to Norbert X from comment #17)

> So please confirm this bug. For me it seems that priority should be Normal.

The bug is confirmed, proposed solution in comment #12. So I'll change settings
accordingly.

--
You are receiving this mail because:
You are on the CC list for the bug.
_______________________________________________
Libreoffice-ux-advise mailing list
[hidden email]
http://lists.freedesktop.org/mailman/listinfo/libreoffice-ux-advise