PB avec IMPRESS dans la version 5.1.5.2

classic Classic list List threaded Threaded
2 messages Options
DUME06 DUME06
Reply | Threaded
Open this post in threaded view
|

PB avec IMPRESS dans la version 5.1.5.2

Bonjour
Aprés des PB dans CALC  v 5.1.4..... j'ai installé le 5/08/2016 la V.5.1.5.2 qui a bien réglé ce PB...
Je viens ce jour de constater  un PB dans IMPRESS ... Impossible d’exécuter les Diaporamas . ODP = > bug ...demande systématique de récupération ....  Sauvegarde en .PPS  =>  visualisation avec la visionneuse PWP = OK
Pouvez vous me dire si la version 5.2 résoudra ce PB ???? Sinon pour la seconde fois je reviendrai à la 5.0.6 = sans PB
Merci pour votre réponse et votre aide
DUME06
Bernard Schoenacker Bernard Schoenacker
Reply | Threaded
Open this post in threaded view
|

Re: PB avec IMPRESS dans la version 5.1.5.2

Le Sun, 21 Aug 2016 08:44:06 -0700 (MST),
DUME06 <[hidden email]> a écrit :

> DUME06 <[hidden email]>


bonjour,

hello Pampers ?

serait il possible de donner la version des "couches culottes" employé ?


à force d'exposer tes mésaventures je ne vois que 2 solutions :

-a) basculer sous linux avec libreoffice 5.2 (Opensuse Tumbleweed)
-b) changer de version de libreoffice (5.2)

lien :

# http://ftp.free.fr/mirrors/documentfoundation.org/libreoffice/stable/5.2.0/win/


slt
bernard

--
Envoyez un mail à [hidden email] pour savoir comment vous désinscrire
Les archives de la liste sont disponibles à http://listarchives.libreoffice.org/fr/users/
Tous les messages envoyés sur cette liste seront archivés publiquement et ne pourront pas être supprimés