Pootle -> Authentifizierung erforderlich

classic Classic list List threaded Threaded
2 messages Options
Jochen Schiffers Jochen Schiffers
Reply | Threaded
Open this post in threaded view
|

Pootle -> Authentifizierung erforderlich

Hi *,

weiß jemand, warum bei Pootle eine "Authentifizierung" erforderlich ist,
wenn [1] aufgerufen wird. Das kenne ich so nicht bzw. ist für mich neu.

[1] https://translations.documentfoundation.org/de/

Gruß

Jochen

--
Liste abmelden mit E-Mail an: [hidden email]
Probleme? http://de.libreoffice.org/hilfe-kontakt/mailing-listen/abmeldung-liste/
Tipps zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/discuss/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Christian Kühl Christian Kühl
Reply | Threaded
Open this post in threaded view
|

Re: Pootle -> Authentifizierung erforderlich

Hallo, Jochen!

Am 23.05.2013 07:37, schrieb Jochen:
>
> weiß jemand, warum bei Pootle eine "Authentifizierung" erforderlich
> ist, wenn [1] aufgerufen wird. Das kenne ich so nicht bzw. ist für
> mich neu.
>
> [1] https://translations.documentfoundation.org/de/

Vermutlich, weil gerade die Strings für 4.1 hochgeladen und die
Übersetzungen aus der 4.0 gezogen werden. Für alle Sprachen dauert das
seine Zeit, für die 4.0 war Pootle fast zwei Tage down, wenn ich mich
recht erinnere. Also gedulden und anschließend fleißig übersetzen.

Gruß,
Christian.

--
Liste abmelden mit E-Mail an: [hidden email]
Probleme? http://de.libreoffice.org/hilfe-kontakt/mailing-listen/abmeldung-liste/
Tipps zu Listenmails: http://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: http://listarchives.libreoffice.org/de/discuss/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert