[it-users] Caricamento LIbo all'avvio di sistema

classic Classic list List threaded Threaded
2 messages Options
Paolo Fioravanti Paolo Fioravanti
Reply | Threaded
Open this post in threaded view
|

[it-users] Caricamento LIbo all'avvio di sistema





Salve,premetto che ho provato a guardare nella sezione faq ma non mi si apre nessuna pagina e così ho deciso di scrivervi.Ho notato che mettendo la spunta su "carica libo al' avvio...." ogni volta che accendo il pc mi si avvia non solo il quickstart ma anche tutto il programma,perchè?Nell'attesa di ricevere una risposta vi ringrazio anticipatamente.
     
--
Unsubscribe instructions: E-mail to [hidden email]
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.libreoffice.org/it/users/
All messages sent to this list will be publicly archived and cannot be deleted

elcico2001 एल्चिको elcico2001 एल्चिको
Reply | Threaded
Open this post in threaded view
|

Re: [it-users] Caricamento LIbo all'avvio di sistema






________________________________
Da: Paolo Fioravanti <[hidden email]>
A: [hidden email]
Inviato: Mer 22 giugno 2011, 16:05:39
Oggetto: [it-users] Caricamento LIbo all'avvio di sistema





Salve,premetto che ho provato a guardare nella sezione faq ma non mi si apre
nessuna pagina e così ho deciso di scrivervi.Ho notato che mettendo la spunta su
"carica libo al' avvio...." ogni volta che accendo il pc mi si avvia non solo il
quickstart ma anche tutto il programma,perchè?Nell'attesa di ricevere una
risposta vi ringrazio anticipatamente.
                         
--
- - -

Ciao,
Sei su Linux o Windows? Che versione di LibO?
Se vuoi posso provare a darti una mano tramite controllo remoto (
www.teamviewer.com ).
Ciaociao cico :)

--
Unsubscribe instructions: E-mail to [hidden email]
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.libreoffice.org/it/users/
All messages sent to this list will be publicly archived and cannot be deleted