[pt-br-usuarios] #VALOR

classic Classic list List threaded Threaded
2 messages Options
Ismael Maduro Ismael Maduro
Reply | Threaded
Open this post in threaded view
|

[pt-br-usuarios] #VALOR

Bom dia!

Estou na Versão: 5.3.7.2 (x64), do LibreOffice Calc.
E, recentemente, fiz uma fórmula como sempre fiz e recomecçou o erro # VALOR.
Utilizei
=SOMA(ÉERROS(N6+U6+AB6+AI6),"",N6+U6+AB6+AI6);
=SOMASE(ÉERROS(N6+U6+AB6+AI6),"",N6+U6+AB6+AI6);
=SOMASES(ÉERROS(N6+U6+AB6+AI6),"",N6+U6+AB6+AI6),
onde as células N6, U6, AB6 e AI6 são fórmulas simples de SUBTRAÇÃO.

Podem me ajudar?

Grato,

Ismael



--
Você está recebendo e-mails da lista [hidden email]
# Informações sobre os comandos disponíveis (em inglês):
  mande e-mail vazio para [hidden email]
# Cancelar sua assinatura: mande e-mail vazio para:
  [hidden email]
# Arquivo de mensagens: https://listarchives.libreoffice.org/pt-br/usuarios/

DenisDobbin DenisDobbin
Reply | Threaded
Open this post in threaded view
|

Assunto: [pt-br-usuarios] #VALOR

Ismael, se não me engano a função éerro retorna apenas um booleano true/false.Acho q a função q vc precisa eh=Seerro(soma(n6;u6;ab6;ai6);"")

Enviado do Yahoo Mail no Android
 
  <div>Em sáb, 2 2e nov 2e 2019 às 11:07, Ismael Maduro</div><div><[hidden email]> escreveu:</div>   Bom dia!

Estou na Versão: 5.3.7.2 (x64), do LibreOffice Calc.
E, recentemente, fiz uma fórmula como sempre fiz e recomecçou o erro # VALOR.
Utilizei
=SOMA(ÉERROS(N6+U6+AB6+AI6),"",N6+U6+AB6+AI6);
=SOMASE(ÉERROS(N6+U6+AB6+AI6),"",N6+U6+AB6+AI6);
=SOMASES(ÉERROS(N6+U6+AB6+AI6),"",N6+U6+AB6+AI6),
onde as células N6, U6, AB6 e AI6 são fórmulas simples de SUBTRAÇÃO.

Podem me ajudar?

Grato,

Ismael



--
Você está recebendo e-mails da lista [hidden email]
# Informações sobre os comandos disponíveis (em inglês):
  mande e-mail vazio para [hidden email]
# Cancelar sua assinatura: mande e-mail vazio para:
  [hidden email]
# Arquivo de mensagens: https://listarchives.libreoffice.org/pt-br/usuarios/
 

--
Você está recebendo e-mails da lista [hidden email]
# Informações sobre os comandos disponíveis (em inglês):
  mande e-mail vazio para [hidden email]
# Cancelar sua assinatura: mande e-mail vazio para:
  [hidden email]
# Arquivo de mensagens: https://listarchives.libreoffice.org/pt-br/usuarios/